PDA

Visualizza la versione completa : server lopster


alex86
17-06-2004, 23:09
da un po ke provo a collegarmi a dei server con lopster ma non ci riesco per diversi motivi...

me ne consigliate qlk1? :ciauz:

christian78
17-06-2004, 23:27
:master: :master: io ho installato la suse 9.1 ma lopster non riesco ad installarlo.... :dh:
che versione hai?

Centurione
18-06-2004, 01:12
Originariamente inviato da alex86
da un po ke provo a collegarmi a dei server con lopster ma non ci riesco per diversi motivi...

me ne consigliate qlk1? :ciauz:
www.lopster.it

scaricati la lista dei server :ciauz:

francofait
18-06-2004, 01:35
Originariamente inviato da christian78
:master: :master: io ho installato la suse 9.1 ma lopster non riesco ad installarlo.... :dh:
che versione hai?

http://rpm.pbone.net/index.php3/stat/4/idpl/840119/com/lopster-1.2.0-4plf.i586.rpm.html

c' tranquillamente anche lopster.rpm x Suse9.1

alex86
18-06-2004, 01:36
ormail l'ho installato!

cmq ho messo il server.list nella cartella di lopster...e ora?? :ciauz:

christian78
18-06-2004, 09:35
Adesso apri lopster e dovrebbero esserci i server, clicchi col tasto destro del mouse sulla lista serve e selezioni Connect...e aspetti di connetterti a pi server possibili.

Grazie per il link dell'rpm...io volevo installare la versione CVS per che non ha il problema dei server (li trova da solo), quando cerco di installarlo e gli do make install mi da degli errori e non s'installa...va beh stasera provero con questo, grazie a tutti!! Ciao! :ciauz:

alex86
18-06-2004, 14:01
Originariamente inviato da christian78
Adesso apri lopster e dovrebbero esserci i server, clicchi col tasto destro del mouse sulla lista serve e selezioni Connect...e aspetti di connetterti a pi server possibili.


a me nn escono i server....

christian78
18-06-2004, 14:47
:master: Se hai messo i server nel file server.list dovrebbero esserci anche quando apri il programma nella sezione server...sicuro che li hai messi nella directory giusta? mi sembra che devi metterlo ne cartella .lopster nella tua home, una cartella nascosta

christian78
18-06-2004, 20:00
Ho provato ad installare l'rpm ma non riesco nemmeno con quello...mi da questo errore:

warning: lopster-1.2.0-4plf.i586.rpm: V3 DSA signature: NOKEY, key ID caba22ae


Ho provato anche a forzare l'installazione, ma l'errore sempre lo stesso A-I-U-T-O! :bh:

Loading