PDA

Visualizza la versione completa : Installazione aMule


PrideDragon
19-06-2004, 14:16
iao ha tutti quando installo le librerie wxGTK-2.4.2-1.i386.rpm richieste da amule,mi da questo errore :



<home/pridedragon/Desktop/rpm/wxGTK-2.4.2-1.i386.rpm';echo RESULT=$?
error: Failed dependencies:
libwx_gtk2-2.4.so.0 is needed by (installed) audacity-1.2.0-217
libwx_gtk2-2.4.so.0 is needed by (installed) freqtweak-0.5.3-70
libwx_gtk2-2.4.so.0(WXGTK2_2.4) is needed by (installed) audacity-1.2.0-217
libwx_gtk2-2.4.so.0(WXGTK2_2.4) is needed by (installed) freqtweak-0.5.3-70
RESULT=1





Uso Suse 9.1 consigli????

PrideDragon
19-06-2004, 17:12
Nessuno :dh˛:

Loading