PDA

Visualizza la versione completa : Problema amule e xmule


alessandro_82_2
01-09-2004, 16:09
Salve
Ho suse 9.1 tutta aggiornata.
Devo installare amule o xmule (perņ preferisco il primo).
Ho installato tutte le dipendenze aggiornate, perņ quando vado ad installare amule o xmule mi dice che c'č bisogno di libwx_gtk 2.4 o roba del genere.
Cosa devo fare?
GRAZIE MILLE

GhePeU
01-09-2004, 16:20
dal sito di amule scarica tutte le librerie che richiede e installale al posto di quelle che ci sono con suse, dovresti risolvere il problema

PEA
01-09-2004, 17:38
Mi raccomando segui la guida :::::::::::::::::::::::::::::::::::::::::::::::::: :::::::::::::::::::::::::::::::::::::::::: (http://www.amule.org/wiki/index.php/Compilation_Installation)

alessandro_82_2
02-09-2004, 13:06
ma non riesco ad aprire il sito di amule.org, per caso č down?
GRAZIE

Loading