PDA

Visualizza la versione completa : GnomeICU


[IGI]
01-10-2004, 19:56
c'e' qualcuno che lo usa ancora?

solo curiosità , visto che ne è stato fermato lo sviluppo (l'ultima release risale al 28 marzo 2004 - 0.99.5 )

infatti mi domandavo perchè gnome non mette Gaim come default
:fagiano:

discepolo
01-10-2004, 20:06
me l'ha installo su debian e poi dico



:fighet:

discepolo
01-10-2004, 20:08
scusa dove si fa la registrazione ?
:master:

[IGI]
01-10-2004, 20:40
a quanto pare non lo cosnosce nessuno ecco perchè ha fallito :p è un client ICQ :D

Siddhartha
01-10-2004, 20:51
io lo conosco e lo ho usato per qlc periodo (lo preferivo a licq)...fino a quando non ho scoperto kopete e gaim che mi sembrano molto + avanzati! :)

Loading