PDA

Visualizza la versione completa : compilazione gdesklets


farthest
24-10-2004, 15:10
Ciao
stavo compilando gDesklets, e mi ha dato questo errore:

checking for perl...
/usr/bin/perl
configure: error: XML::Parser perl module is required for intltool

Qualcuno mi potrebbe qual'è precisamente il problema?

bakuryu
24-10-2004, 15:23
perchè non scarichi il pacchetto precompilato per la tua distribuzione?

farthest
24-10-2004, 15:30
ok già pensato!

ma è possibile che non ci reisco?
perchè?
non capisco l'errore! :cry:

bakuryu
24-10-2004, 15:32
http://www.google.it/search?q=configure:+error:+XML::Parser+perl+module +is+required+for+intltool+&hl=it&lr=&start=0&sa=N

Loading