PDA

Visualizza la versione completa : Gnome 2.8 dropline su slack con K2.4


alex86
11-12-2004, 00:40
sto da slack current col kernel 2.4..

ho scaricato come avevo fatto col kernel 2.6 gnome 2.8 dropline per la current solo ke questa volta mi dice ke sconsigliabile installarlo sul kernel 2.4..

vorrei sapere: c' qualcuno di voi ke l'ha provato e ke quindi mi assicura ke va bene?oppure c' quelche altra versione di gnome 2.8 x la slack... :ciauz:

alex86
14-12-2004, 23:25
up

francofait
14-12-2004, 23:56
Originariamente inviato da alex86
up
Installi il kernel-2.6.x senza togliere quello vecchio
poi da kernel 2.6.x installi Gnome Dropline
Poi se il 2.6.x x qualche motivo te st sugli zoccoli , lo togli .
Se invece lo tieni magari anche meglio.



:ciauz: :ciauz:

Loading