PDA

Visualizza la versione completa : Problemi con Kdeinit !!!


Trusty
12-01-2005, 23:27
Ciao raga , qualcuno sa dirmi dove si trova questo Kdeinit?? Grazie!!! :ciauz:

Trusty
12-01-2005, 23:37
perfavore aiuatemi!!! help me!!! :master: :master:

alex86
12-01-2005, 23:56
ale@salentu:~$ locate kdeinit
/opt/kde/bin/kdeinit


...ma se nn ci dici il problema!mann -.-'

Trusty
13-01-2005, 00:01
ho problemi con firefox!!!
Lo ho tolto e adesso kdeinit mi dice che non riesce a trovare l'eseguibile!!!

Come posso fare per dirgli che non c pi??

Ciao e grassie,Alex86!

alex86
13-01-2005, 00:08
.. e ke centra dove sta kdeinit!

cmq..dove ti da il problema?all'apertura col clic di una icona?..

francofait
13-01-2005, 00:09
Un pizzico di fantasia , ti manca proprio . :dh: :dh:

dall' editor dei menu , elimini tutti i sui linksimbolici in un baleno
:D :D :yuppi: :yuppi: :ciauz: :ciauz:

Trusty
13-01-2005, 10:35
quello lo ho gi fatto......!!!! :dh: :dh: :dh:

il fatto ke se ritento di re-installare (p.e firefox)
mi torna a rimettere le impostazioni di quello vecchio (che io non voglio)!!!

:messner: :messner:

francofait
13-01-2005, 10:48
Originariamente inviato da Trusty
quello lo ho gi fatto......!!!! :dh: :dh: :dh:

il fatto ke se ritento di re-installare (p.e firefox)
mi torna a rimettere le impostazioni di quello vecchio (che io non voglio)!!!

:messner: :messner:

Le inpostazioni sono locali , aprila directory /home attivando 'visualizza nascoscosti' e sopprimi manualmente la dir ./mozilla

Loading