PDA

Visualizza la versione completa : aggiornamento pacchetti


massimo610
14-01-2005, 21:31
con fedora core 3 tento di aggiornare e installare dei pacchetti e mi da il seguente errore :Il seguente pacchetto non stato rilevato nel sistema. L'installazione non pu essere completata se il pacchetto non installato.
come installarlo ?? con suse mettevo il segno di spunta su cio' che miserviva e poi mi chiedeva il disco x , non dovrebbe essere uguale ????
grazie

massimo610
16-01-2005, 12:04
Originariamente inviato da massimo610
con fedora core 3 tento di aggiornare e installare dei pacchetti e mi da il seguente errore :Il seguente pacchetto non stato rilevato nel sistema. L'installazione non pu essere completata se il pacchetto non installato.
come installarlo ?? con suse mettevo il segno di spunta su cio' che miserviva e poi mi chiedeva il disco x , non dovrebbe essere uguale ????
grazie Ok scoperto.............mancava l'installazione di Samba :dh: :ciauz: :ciauz:

Loading