PDA

Visualizza la versione completa : Attivo l'interfaccia eth0 [FALLITO]


Kloaz
15-03-2005, 19:41
ciao a tutti


ogni volta che avvio linux fallisce l'attivazione dell'interfccia eth0...

Cosa è l'interfaccia eth0???
é grave il fatto che fallisca la sua attivazione???

aspetto risposte :ciauz: :ciauz: :ciauz:

gianiaz
15-03-2005, 19:53
hai una scheda di rete?
la usi?

andy caps
15-03-2005, 19:59
se è mandrake 10.1 lo fa a molti
poi spesso va tranquillamente
spesso si risolve selezzionando la casella apic in mcc > boot

Linux2004
15-03-2005, 19:59
Originariamente inviato da Kloaz
ciao a tutti


ogni volta che avvio linux fallisce l'attivazione dell'interfccia eth0...

Cosa è l'interfaccia eth0???
é grave il fatto che fallisca la sua attivazione???

aspetto risposte :ciauz: :ciauz: :ciauz:
Probabilmente non è supportata oppure non c'è il suo supporto per la tua scheda di rete nel kernel :)
Se non la usi non ti preoccupare.

Kloaz
15-03-2005, 20:02
si e la uso...

mhhh potrebbe essere perchè l'altro(e unico) utente che è in rete con me a volte disattiva la connessione???
per disattiva intendo che la blocca limitando completamente la banda dato che abbiamo la connessione internet condivisa..
Quando lo fa win mi dice "Connettività limitata o assente".

è questo???

Linux2004
15-03-2005, 20:05
Originariamente inviato da Kloaz
si e la uso...

mhhh potrebbe essere perchè l'altro(e unico) utente che è in rete con me a volte disattiva la connessione???
per disattiva intendo che la blocca limitando completamente la banda dato che abbiamo la connessione internet condivisa..
Quando lo fa win mi dice "Connettività limitata o assente".

è questo???
Se quando disattiva la connessione non riesci proprio ad entrare nella rete allora può dipendere da quello

Loading