PDA

Visualizza la versione completa : USB e problemi Alice


victor8872
13-05-2005, 18:30
Ciao a tutti,
ho proprio oggi installato Alice.
Mi collego tramite cavo USB.

Quando inserisco il cavo usb sento un suono che mi indica la ricezione dell'usb.

Il problema che riesco a navigare per poco tempo, ma dopo un certo numero di minuti (all'incirca 5) non navigo pi, nel senso che la connessione sembrerebbe attiva, ma non carico pi le pagine.

Allora devo riavviare tutto.

Alla telecom mi hanno detto che un problema del mio pc, uso xp

Graze a tutti e spero mi risolviate questo problema

Cisco x
13-05-2005, 19:23
ma perdi l'allineamento del modem ?

victor8872
13-05-2005, 19:25
guarda no so cosa perdo....
il problema che ad un tratto si sconnette
non vorrei davvero che fosse un problema del mio pc

bastardinside88
14-05-2005, 18:09
Io ho sempre avuto il tuo stesso problema con i modem usb e secondo me dipende proprio dal computer. Prova a collegare il modem a un altro computer e vedi cosa fa. Io continuo tutt'ora a impazzirci su come far funzionare i modem USB su un Pentium 4 a 3 GHz con una P5P800 Asus e Windows XP SP2. Nel mentre mi collego con un bel routerone ethernet che non mi d alcun problema! :D

bastardinside88
14-05-2005, 18:10
A proposito...se qualcuno trovasse una risposta anche per me...ho esplicato in maniera migliore in un altro topic
http://forum.html.it/forum/showthread.php?s=&threadid=831773

seclimar
16-05-2005, 11:36
sul forum adsl ecc...trovate tutto di questi problemi

potrebbe essere il solito problema del modem USB con il chipset VIA della scheda madre

Loading