PDA

Visualizza la versione completa : [JAVA] j2ee 1.4 o j2sd 1.5?


kadorit
07-07-2005, 13:46
Oggi volevo installare la versione enterprise , ma con stupore ho appreso che non esiste la versione 1.5. Dato che la 1.5 non completamente compatibile con le precedenti, che dite mi conviente passare alla j2ee 1.4? O forse meglio continuare ad utilizzare la j2se 1.5 e scaricarmi solo i package che mi servono?

Matteo982
07-07-2005, 13:53
Dipende cosa devi fare...

Loading