PDA

Visualizza la versione completa : [POSTGRESQL] Errore nell'installazione


Ed_Bunker
02-12-2005, 02:11
Ho cercato di installare postgres ma l'esecuzione di ./configure termina con:

configure: error: readline library not found

Qual e' il problema o il componente di cui ho bisogno ?

Grazie.

Ed_Bunker
03-12-2005, 11:01
up

Ed_Bunker
12-12-2005, 12:23
:rollo:

Loading