PDA

Visualizza la versione completa : ho fatto un record!


awd
05-04-2006, 21:50
sono l'unico ad essere riuscito a partire in quinta! :unz:

o no? :stordita:

ho fatto 200 o 300mt arrivando fino sui 30km/h poi purtroppo ho dovuto fermarmi al semaforo!

COLENZO
05-04-2006, 21:52
la frizione ringrazia

air23459
05-04-2006, 21:54
KE AUTO?

dvds
05-04-2006, 21:56
Originariamente inviato da air23459
KE AUTO?

e chi ha parlato di auto? era in triciclo.

:D

awd
05-04-2006, 21:57
Originariamente inviato da dvds
e chi ha parlato di auto? era in triciclo.

:D
no ha 4 ruote!

fedemarkez
05-04-2006, 21:58
Originariamente inviato da awd
sono l'unico ad essere riuscito a partire in quinta! :unz:

o no? :stordita:

ho fatto 200 o 300mt arrivando fino sui 30km/h poi purtroppo ho dovuto fermarmi al semaforo!

mi disp io sono partito in sesta!!!!

--LO--
05-04-2006, 22:00
Uhm, il pullmettaro riuscito alcune volte in seconda... :stordita: ma giustificato, visto che abituato ai pullman :D

:stordita:

awd
05-04-2006, 22:01
Originariamente inviato da --LO--
Uhm, il pullmettaro riuscito alcune volte in seconda... :stordita: ma giustificato, visto che abituato ai pullman :D

:stordita:
apper complimenti!

awd
05-04-2006, 22:02
Originariamente inviato da fedemarkez
mi disp io sono partito in sesta!!!!
io nn ce l'ho! :(

Kavaweb
05-04-2006, 22:03
No, non sei l'unico, un mio amico c' riuscito su una rampa per accedere ai parcheggi silos.. :rollo:

Il giorno dopo l'ha dovuta portare a rifare la frizione.. :fagiano:

http://officeimages.microsoft.com/i/0000/MR/j0297/j0297075.gif

Loading