PDA

Visualizza la versione completa : [UBUNTU] apt-get


lechuck
06-04-2006, 09:06
ciao a tutti qualcuno mi sa dire cosa sbaglio..

voglio installare un pacchetto "apache2-common_2.0.54-5_i386.deb"
e scrivo:

apt-get install apache2-common_2.0.54-5_i386.deb


E mi da questo errore:
Lettura della lista dei pacchetti in corso... Fatto
Generazione dell'albero delle dipendenze in corso... Fatto
E: Impossibile trovare apache2-common_2.0.54-5_i386.deb

aiutoooooo
cosa devo fare?

grazie!

alkat
06-04-2006, 09:07
apt-get install apache2-common

il resto non serve

Loading