PDA

Visualizza la versione completa : SARG


duedisperati
06-04-2006, 16:34
Ciao, ho installato su un PC Suse 10.0 e configurato Sqid. Vorrei usare per visualizzare i log SARG, ma se provo ad installarlo mi da errore che manca la libreria libgd.so.2 ma se provo ad installarla da un rpm mi dice che c'Ŕ giÓ. Come posso fare?
Grazie

sacarde
06-04-2006, 16:42
prova ad installarli da yast

duedisperati
07-04-2006, 16:50
Originariamente inviato da sacarde
prova ad installarli da yast
Ho provato ma mi da sempre lo stesso errore di mancata dipendenza. :confused:

sacarde
07-04-2006, 17:13
ma yast non dovrebbe risolvere le dipendenze ?

sacarde
07-04-2006, 17:40
http://susewiki.org/index.php?title=Updating_KDE_and_other_application s_via_YaST

Loading