PDA

Visualizza la versione completa : problema con il router...help


ciccio4654
02-05-2006, 11:56
ciao a tutti.nn so pi come fare... :dh:
Ho una connessione fastweb ed un access wireless nortel wlan 2220..il problema che nn riesco ad entrare nella pagina di configurazione del access,per entrarci ho provato sia con l'indirizzo trovato sulle istruzioni cio 192.168.168.10,e sia con l'indirizzo che penso che l'hab fastweb abbia dato al router cio 37.255.104.x..in entrambi i casi la pagina web di configurazione nn si apre..come posso fare...
vi prego aiutatemi .....:dh: :dh: :dh:

ciccio4654
02-05-2006, 11:57
scusate access sta per access point..

seclimar
02-05-2006, 15:14
che ip hai sul pc ?

devi usare un ip compatibile con quello del manuale del access point

ciccio4654
02-05-2006, 22:24
l'ip scritto sul manuale per entrare nella pagina dell' access point 192.168.168.10,l'ip che leggo sul computer quando mi connetto 37.255.106.xx che un ip di fastweb.Non ho capito che significa un ip compatibile..

skioppetto
03-05-2006, 08:24
mettere un ip compatibile vuol dire mettere un indirizzo dello stesso dominio.
Prova a mettere 192.168.168.0.13 per esempio e dovresti poter accedere all'access point.

seclimar
03-05-2006, 08:55
Originariamente inviato da ciccio4654
l'ip scritto sul manuale per entrare nella pagina dell' access point 192.168.168.10,l'ip che leggo sul computer quando mi connetto 37.255.106.xx che un ip di fastweb.Non ho capito che significa un ip compatibile..

ip compatibile...
prendi un IP
prendi il subnetmask di quel ip..

puoi cambiare solo le cifre del ip .. per le quali nel subnetmask trovi 0

esempio:
192.168.0.1
mask 255.255.255.0
gli ip compatibili sono 192.168.0.X

10.0.0.1
mask 255.0.0.0
gli ip compatibili sono TUTTI i 10.X.Y.Z

ciccio4654
03-05-2006, 19:49
ho provato a inserire l'ip nella maniiera che mi hai spiegato per nessun risultato...non c' un programma che mi trova l'ip del router?

zupolgec
03-05-2006, 20:28
Originariamente inviato da skioppetto
192.168.168.0.13

e questa roba cos'? 5 ottetti?! :dott: immagino sia un errore di battitura...

cmq hai provato con ip standard tipo 192.168.1.1 o 192.168.0.1?

Loading