PDA

Visualizza la versione completa : Problemi con Alice?


Enyah
15-05-2006, 21:09
Stasera non riesco a connettermi con Alice. Provo ormai da oltre un'ora. Qualcun'altro ha problemi?

miki.
15-05-2006, 21:10
no

Reika
15-05-2006, 21:10
Originariamente inviato da Enyah
Stasera non riesco a connettermi con Alice. Provo ormai da oltre un'ora. Qualcun'altro ha problemi?

connessa da ore, non ho avuto problemi

Enyah
15-05-2006, 21:12
Mi staranno intercettando? :stordita:

Ranma2
15-05-2006, 21:15
nella pizza diventa tanto salata, ma è così buona :sbav:

Dwarf
15-05-2006, 21:15
http://forum.html.it/forum/showthread.php?threadid=556871

FalcoBS
15-05-2006, 21:16
:stordita: brutta fine di un forumista storico

imbecille :D

Enyah
15-05-2006, 21:20
1. Se chiedevo a quest'ora su quell'altro forum non mi rispondeva nessuno, ed è un'urgenza
2. Sto lavorando per voi :stordita:
3. Suggerisco a tutti di guardare il Processo del Lunedì perchè la valletta ha una scollatura davvero meritevole e detto questo il thread diventerà subito OT

ivanhalen
15-05-2006, 21:28
psst... psst... Enyah...
A me ha fatto un po' di bizze poco fa: andavo su Google e mi diceva che non era disponibile, refreshavo e si vedeva... stessa cosa con la posta...
Ora pare che si stia normalizzando, non è che c'entra qualcosa l'upgrade ad Alice 20 Mega?
Mi raccomando, acqua in bocca: non ho mai scritto questo messaggio, non ho mai risposto al tuo post e non so neanche chi sei...

carlo2002
15-05-2006, 21:28
a me non va la posta e il loro sito non si vede :confused:

Loading