PDA

Visualizza la versione completa : Alice gate pirelli e wireless...


mfunky
31-05-2006, 14:08
Ciao ragazzi,
sapete far funzionare l'alice gate pirelli in wireless ?
Dal firmware che ha in dotazione riesce solo ad aggiungere il dispositivo void che ti da in dotazione la telecom.
Avete notizie?
grazie :messner:

mfunky
05-06-2006, 09:07
nessuno sa illuminarmi?
:dh: :dh: :dh:

mfunky
05-06-2006, 14:32
:master:
qualcuno sa qualcosa?

discovery
06-06-2006, 09:59
ma parli del kit WIFI di telecom o del modem Ethernet/usb?

perch io ho il secondo e sto provando ad andare in wireless. Ti rimando all'altro post che ho scritto su questo forum.....

mfunky
06-06-2006, 12:57
Originariamente inviato da discovery
ma parli del kit WIFI di telecom o del modem Ethernet/usb?

perch io ho il secondo e sto provando ad andare in wireless. Ti rimando all'altro post che ho scritto su questo forum.....
ciao,
grazie per avermi risposto!
Parlo del modello in cui si unisce il modulo wireless e diventa doppio!
che post?
non trovo nessun link :messner:

AVRstudio
06-06-2006, 13:26
Penso che si riferisca a questo, pochi thread pi sotto:

http://forum.html.it/forum/showthread.php?s=&threadid=992968

:ciauz:

mfunky
06-06-2006, 15:12
Originariamente inviato da AVRstudio
Penso che si riferisca a questo, pochi thread pi sotto:

http://forum.html.it/forum/showthread.php?s=&threadid=992968

:ciauz:
non che sia molto chiaro :dh:
io dovrei collegare il mio portatile in wireless...
penso di aver tutto il necessario per farlo:
- portatile acer con wifi integrato
-router alice gate con doppio modulo con antennina.


cosa c' che non va?
il segnale nel portatile eccellente, ma non riesco a navigare :master:

seclimar
06-06-2006, 17:10
il segnale wifi e' rilevato ?
immagino di si!

riesci a COLLEGARTI alla rete wifi ? ti dice CONNESSO ?



se ..si .. riesci a pingare il router?

mfunky
07-06-2006, 09:02
Sembra tutto ok,
ho anche assegnato ip statici!
pingo il router e risponde perfettamente!
secondo me c' qualcosa nel firmware (192.168.1.1) che mi da lo stato apparato del router.
li non riesco ad aggiungere dispositivi :dh: o meglio riesco ad aggiungere solo il cordless voip che da la Telecom
fatemi sapere qualcosa...
grazie
Marco :unz:

AVRstudio
07-06-2006, 09:13
Mumble... non ho ben capito quale dispositivo stai usando, ma temo..

Hai un solo PC, con il quale non riesci a connetterti? O magari ne hai due (desktop e notebook) e quando connesso uno non naviga l'altro?

Perch mi capitata una cosa del genere proprio pochi giorni fa con un modem di Telecozz che avevano spacciato per router =_=

Mi permetto di darti un consiglio... se non hai particolari necessit (periferiche Alice, videostation...) risparmia quei pochi euro che dai a Telecozz al mese per il nolo dell'apparecchio e compratene uno serio :)

Loading