PDA

Visualizza la versione completa : Ip 300


luigirossi
06-06-2006, 14:24
Ho comprato oggi il IP-300
Uso skypho. Fastweb. Router e Firewall.
Sto cercando diconfigurarlo ma dopo essermi collegato via ip col telefono, non ho la schermata Sip Protocol Setting.
Network, Audio, Dial Plan e Other setting ci sono come descritto sul manuale.
Sip non c'e'.
Devo fare un aggiornamento, cercare un flag?

Mi potete aiutare perfavore.

GRAZIE

alkat
06-06-2006, 23:18
devi mettere la "superpassword", cioè invece di 1234 devi immettere 12345678 (sempre che tu non abbia modificato le pwd).

.a.

Fumocamel
23-03-2007, 12:48
appunto

chi si occupava di telefoni non lavora più con noi

come si resetta la password?

grazie

alkat
26-03-2007, 23:40
Originariamente inviato da Fumocamel
appunto

chi si occupava di telefoni non lavora più con noi

come si resetta la password?

grazie


Questo non lo so... Prova a vedere se sul telefono c'è il magico tastino "Reset". Ma non puoi ricontattare la persona che se ne occupava?

.a.

colostro
27-03-2007, 21:19
Puoi trovare qualche risposta a questo sito (http://voip-info.org/tiki-index.php?page=ATCOM+AT-320)
Considera che l'At-320 e l'IP300 montano lo stesso chipset e quindi sono la stessa cosa.
Io ho avuto l'AT-320 ed ho installato il FW dell'IP-300 e funzionava perfettamente.
Stando al sito, devi fare così:
- Staccare l'alimentazione del telefono per almeno 10 secondi
- Tenere premuto il tasto *
- Mentre tieni pressato il tasto *, ricollegare l'alimentazione. Vedrai nel display un * e due barre
- Premi #5*5 per resettare e riavviare.
In questa maniera si ritorna alle impostazioni di fabbrica.

Spero ti ritorni utile.
Ciaooo

Loading