PDA

Visualizza la versione completa : Chiamate in entrata su numero Skypho, Fritz Box Ata e Fastweb Easy


happycap
21-06-2006, 21:28
Ciao a tutti :ciauz: ,
sto riscontrando dei problemi sulle chiamate inbound con il Fritz Box Ata e Fastweb easy.
Mi succede questo:
- faccio una chiamata verso l'esterno utilizzando un numero Skypho ----> tutto ok
- mi faccio richiamare subito sul numero Skypho -----> tutto ok
- mi faccio richiamare dopo qualche minuto ---> chi mi chiama sente il segnale di numero inesistente

Sembra che per qualche motivo venga chiusa la connessione in entrata, la spia internet del Fritz box rimane accesa ma chi chiama non riesce a raggiungere il numero.
C' qualcuno che ha avuto questo problema e sa come risolverlo?

Ciao e grazie :ciauz:

happycap
23-06-2006, 00:25
C' nessuno che riesce ad aiutarmi?
Sono disperatoooo :cry:

Red_Rose
23-06-2006, 08:26
http://forum.html.it/forum/showthread.php?s=&threadid=969425&pagenumber=2

non era difficile trovare la risposta nel forum :)

happycap
23-06-2006, 10:29
Originariamente inviato da Red_Rose
http://forum.html.it/forum/showthread.php?s=&threadid=969425&pagenumber=2

non era difficile trovare la risposta nel forum :)

Avevo gi letto il thread in questione ma ...... mi sembra che si parla di una soluzione legata al pap2 e non al Fritz Box.
Quello che sto chiedendo una soluzione simile utilizzando il Fritz box

Sai darmi qualche suggerimento?

:ciauz:

Red_Rose
23-06-2006, 10:37
dovresti cercare lo stesso parametro nel Fon e cambiarlo. Non c' ?

Citrix
23-06-2006, 12:05
happycap, io ho problemi peggiori, non mi va proprio usando il friz, ascolta tu stai usando il modem che ti ha dato fastweb? Perche' io l'ho sostituito con il mio zyxel che insieme al friz funzionava perfettamente con alice e adesso non riesco a connettermi a nessun server voip :(

happycap
23-06-2006, 21:33
Originariamente inviato da Red_Rose
dovresti cercare lo stesso parametro nel Fon e cambiarlo. Non c' ?

No, purtroppo non c' ...... :cry:
Ho paura che il Fritz Box non sia adatto per Fastweb .... o almeno per le chiamate in entrata

happycap
23-06-2006, 21:36
Originariamente inviato da Citrix
happycap, io ho problemi peggiori, non mi va proprio usando il friz, ascolta tu stai usando il modem che ti ha dato fastweb? Perche' io l'ho sostituito con il mio zyxel che insieme al friz funzionava perfettamente con alice e adesso non riesco a connettermi a nessun server voip :(

Si io sto usando il Fritz con lo Speedtouch 7g.
A parte il problema sopra descritto funziona tutto perfettamente.

Citrix
23-06-2006, 22:07
Umhh io mi ci sto picchiando da 2 ore, ascolta hai dato un ip di quelli della rete interna fastweb al frix o lo fai nattare dal router?
Hai aperto porte particolari oltre a quelle del voip classico, il frix lo hai configurato su "Establish own Internet connection" o con "Share existing Internet connection in the network"?
Io se lo attacco al router di fastweb funziona perfetto, se lo metto sotto il mio zyxel con tutte le porte aperte come avevo prima con Alice non c'e' santo che si colleghi...

happycap
23-06-2006, 22:40
Originariamente inviato da Citrix
Umhh io mi ci sto picchiando da 2 ore, ascolta hai dato un ip di quelli della rete interna fastweb al frix o lo fai nattare dal router?
Hai aperto porte particolari oltre a quelle del voip classico, il frix lo hai configurato su "Establish own Internet connection" o con "Share existing Internet connection in the network"?
Io se lo attacco al router di fastweb funziona perfetto, se lo metto sotto il mio zyxel con tutte le porte aperte come avevo prima con Alice non c'e' santo che si colleghi...

Allora io ho settato:
1)Establish own Internet connection (NAT Router with PPPoE or IP)
2)No account information required (IP)
3)Obtain the IP address automatically (DHCP)
4)Use Traffic Shaping

Fammi sapere se ti funziona, star collegato ancora per un p .....

Loading